<!DOCTYPE html>
<html class="no-js">
<head>
    <meta charset=utf-8>
    <title>Dočasné pozastavení nebo úplné zrušení účtu na Facebooku | Chip.cz - recenze a testy</title>

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-itunes-app" content="app-id=441899171">

    <meta name="keywords" content="Hardware, software, internet, recenze, testy, články, grafické karty, Windows, bezpečnost, komunikace, pevné disky, tiskárny, multifunkční zařízení, galerie, elektronických archiv, trendy, příslušenství, foto-video">
    <meta name="description" content="Podívejte se s námi na recenze, testy a novinky o počítačích, hardware, software, IT, internetu a spotřební elektronice.">
    <meta name="Robots" content="index,follow">

    <meta name="Generator" content="WebContent CMS version 2.6; http://www.webcontent.cz">
    <meta name="Author" content="">

    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,300italic,400italic,600italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Khand:300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700italic,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Play:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Teko:300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/css/main.css">
    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/css/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/dist/fonts/_icons.css">
    <link href="/js/lightbox/skin.css" rel="stylesheet" type="text/css">

    <link rel="stylesheet" href="/vzhled/chip/bower_components/fontawesome/css/font-awesome.min.css">
    <link rel="stylesheet" href="/vzhled/chip/bower_components/owl.carousel/dist/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/vzhled/chip/bower_components/owl.carousel/dist/assets/owl.theme.default.min.css">
    <link rel="shortcut icon" type="image/x-icon" href="/vzhled/chip/favicon.ico">
    <link rel="apple-touch-icon" href="/vzhled/chip/touch_icon.png">

    <meta name="viewport" content="width=device-width, initial-scale=1">
    
<script>
   adbDetect=new function(n,e){function t(){F=Z,V&&S&&Z&&S>V&&(K.log("segment off:",S,V),F=!1),null!==x&&(K.log("adb force",x),F=x),N(k()),K.log(Y,M,"=>",F),(F||F!==M)&&W(O)}function o(n){try{n.remove()}catch(e){n.parentElement.removeChild(n)}}function a(n){return e.cookie.indexOf(n)>-1}function i(){var n=e.createElement("script");n.onerror=function(e){K.log("err",this.src,e),Z=!0,K.log("adb bb"),o(n),t()},n.onload=function(e){K.log("ok",this.src),Z=!1,o(n),t()},n.src=L.lo("//sk.a")+L.lo("DOCea")+L.lo("n.pl/fI")+L.lo("lES/j")+L.lo("S/ad")+L.lo("o.js"),e.body.appendChild(n)}function r(){n.ga&&"function (a){J(1);Z.D.apply(Z,[arguments])}"===ga.toString()?(K.log("ga: OK"),u("gaOK",1)):n._gat&&n._gaq?(K.log("ga old: OK"),u("gaOK",3)):(K.log("ga NOT OK, probably Ghostery"),u("gaOK",2))}function c(){if(n.ga||n._gat)r();else{var t=e.createElement("script");t.onerror=function(n){K.log("ga NOT OK"),u("gaOK",0),o(t)},t.onload=function(n){K.log("ok",this.src),r(),o(t)},t.src=L.lo("//WWW.GoOgLe-an")+L.lo("alytics.coM")+L.lo("/An")+L.lo("alytics.js"),e.body.appendChild(t)}}function l(){return Math.random().toString(36).replace(/[^a-z]+/g,"")}function s(n){var e=new Date;return e.setTime(e.getTime()+864e5*n),e.toUTCString()}function d(n){return location.hostname.split(".").slice(-n).join(".")}function u(n,e,t){var o="";E&&(o="domain=."+d(E)+";",K.log("domain",o));var a=n+"=;expires="+s(-1)+";path=/;";f(a),f(a+"domain=."+location.hostname),f(a+"domain=."+d(2)),f(n+"="+e+"; "+o+" expires="+s(t||30)+"; path=/")}function f(n){e.cookie=n}function g(n,e){return Math.floor(Math.random()*(e-n+1))+n}function m(){var n=g(9e10,9e3);u(w,n),K.log(w,n)}function b(n){var t=e.createElement("div");return t.innerHTML="&nbsp;",t.id=n,t.className=n,e.body.appendChild(t),t}function h(n){return(!n||0===n.innerHTML.length||0===n.clientHeight)&&(K.log(Y+" elem",n.id),Z=!0,!0)}function p(n){var e=b(n),t=h(e);return v(e),t}function v(n){n.parentNode.removeChild(n)}function y(){for(var t=e.getElementById(H),o=0;o<X.length;o++){var a=n.atob(X[o]);if(t.className=a,t.id=a,h(t))break;if(p(a))break}v(j)}function W(e){n.addEventListener("beforeunload",e)}function O(){F?(K.log("adb on"),u(Y,1),m()):(K.log("adb off"),u(Y,0,-1),u(w,0,-1)),V&&!S&&u(C,g(1,100),1)}function k(){return{had:M,has:Z,new:F,segment:S,enforce:x,ver:"v0.1.334-test_integrace2"}}var E=0,Y="adb",w="adb.key",C="adb.segment",L=this,T=function(){},K=a("ts.debug=1")&&n.console||{log:T,error:T,warn:T,info:T,debug:T},Z=null,M=a(Y+"=1"),x=null,F=null,G=n.setTimeout,N=T,S=function(){var n=e.cookie.match(new RegExp(C+"=(\\d+)"));return n&&Number(n[1])}(),V=0,X=["YmFubmVy","c2tsaWs=","cmVrbGFteQ==","cHJvbW8tYm94","c2tsaWtSZWtsYW1h","YmFubmVyLXdyYXBwZXI=","bGVhZGVy","Ym1vbmUybg==","YWZzX2Fkcw==","c2tsaWstYWRz","c2tsaWstYWQ=","c2tsaWs=","cmVrbGFtYQ==","YmJ0aXRsZQ==","ZXRhcmdldFJla2xhbWE="],_=l(),H="advert-"+_,j=e.createElement("div");L.lo=function(n){return n.toLowerCase()},this.enforce=function(n){x=n},this.callback=function(n){N=n},this.percent=function(n){V=n},this.info=k,G(function(){j.innerHTML='<a href="//'+l()+".performax.cz/abc/?utm_campaign="+l()+'" id="advert-link-"'+_+'"><div class="afs_ads" id="'+H+'" style="position:absolute;">&nbsp;</div></a>',e.body.appendChild(j),y(),n.addEventListener&&n.addEventListener("load",c,!1),Z?t():i()},null===e.body?1e3:300)}(window,document);
</script>

    <script type="text/javascript" src="/vzhled/chip/bower_components/jquery/dist/jquery.min.js"></script>
    <!--[if IE]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/vzhled/chip/bower_components/owl.carousel/dist/owl.carousel.min.js"></script>

    <script src="/vzhled/chip/js/main.js"></script>

<meta property="og:description" content="

	Založit si nový účet na Facebooku je velice jednoduché a rychlé a obnáší to v podstatě jen pár kliknutí myší. Ti, kteří se chtějí se sociální sítí Marka Zuckerberga rozloučit, to tak jednoduché nemají.
">
<meta property="og:admins" content="11224586">
<meta property="og:image" content="http://www.chip.cz/obrazky/anotace/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku.png">
<meta property="og:site_name" content="Chip.cz">
<meta property="og:title" content="Dočasné pozastavení nebo úplné zrušení účtu na Facebooku">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.chip.cz/novinky/tipy-triky/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku/">
<meta property="article:author" content="">
<meta property="article:publisher" content="http://www.chip.cz">

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.chip.cz/novinky/tipy-triky/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku/">
<meta name="twitter:title" content="Dočasné pozastavení nebo úplné zrušení účtu na Facebooku">
<meta name="twitter:description" content="

	Založit si nový účet na Facebooku je velice jednoduché a rychlé a obnáší to v podstatě jen pár kliknutí myší. Ti, kteří se chtějí se sociální sítí Marka Zuckerberga rozloučit, to tak jednoduché nemají.
">
<meta name="twitter:image:src" content="http://www.chip.cz/obrazky/anotace/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku.png">
<meta name="twitter:site" content="chipczonline">

<style>
#reklama { position: fixed;background: #f2f2f2;height: 300px;width: 100%} /* pro Mozillu */
body.page #container #reklama .in { background: #f2f2f2;opacity: 10;z-index: 10000000;}
#reklama { position: "absolute";} /* pro IE */
#reklama { bottom: 0px;left: 0;} /* libovolné další vlastnosti (kromě position) */
</style>

<script>
function fixedEl(id){
if(document.all){
document.all[id].style.pixelTop = document.body.scrollTop + 90;
// pixelTop je něco jako top v CSS
// document.body.scrollTop říká, jak moc je to odrolované dolů
// ta devadesátka je ta samá devadesátka jako ve stylu
}
}
</script>

<script type="text/javascript">
<!--
function kontrola() {
  var zprava="";  // zpráva o chybách
  /* jsou-li všechna zaškrtávací pole nezaškrtnutá */
  if(!document.getElementsByName("udaje")[0].checked) { zprava+="Je nutné souhlasit s obchodními podmínkami.\n";}
  if(zprava=="") { return true;} // data budou odeslána
  else {
    alert(zprava);  // zobrazení zprávy o chybách
    return false;   // data nebudou odeslána
  }
}
//-->
</script>

<script type="text/javascript" src="/js/lightbox/shadowbox.js"></script>
<script src="/js/mootools.js" type="text/javascript"></script>

<script type="text/javascript" src="/js/lightbox/skin.js"></script>
<script type="text/javascript" src="/js/lightbox/shadowbox-cs.js"></script>
<script type="text/javascript" src="/js/lightbox/shadowbox-img.js"></script>

<script type="text/javascript">
$(function() {
    Shadowbox.init()
});

</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/js/validationEngine/validationEngine.jquery.css">
<script type="text/javascript" src="/js/validationEngine/jquery.validationEngine-cz.js" ></script>
<script type="text/javascript" src="/js/validationEngine/jquery.validationEngine.js"></script>

<script src="/js/funkce.js" type="text/javascript"></script>
<script src="/js/netteForms.js" type="text/javascript"></script>

<!-- VEX -->
<link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/js/bootstrap/css/bootstrap.css">
<script type="text/javascript" src="/vzhled/chip/js/bootstrap/js/bootstrap.min.js"></script>

<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1521483218142522');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1521483218142522&ev=PageView&noscript=1"
></noscript>

<script>
  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49539477-6', 'chip.cz');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script>
window.onload = function() {
  setTimeout(function() {
    var reklama = document.getElementById("reklama");
    var stav;
    if (reklama.clientWidth == 0) {
      // Reklama byla zablokována
      stav = "Ano";
    }
    else {
      stav = "Ne";
    }
    // Odeslání dat do Google Analytics
    ga('send', 'event', 
      'Adblock', 
      stav, 
      { 'nonInteraction': true}
    );
  }, 1000);
}
</script>

<script async src="https://cdn.onthe.io/io.js/Cb5yHWpMUEz8"></script>

<!-- Begin Cookie Consent plugin by WebMotion agency - http://www.webmotion.cz -->
<script src="/vzhled/chip/js/cookies.js" async></script>
<!-- End Cookie Consent plugin -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.7&appId=1184527128237244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <link rel="alternate" type="application/rss+xml" title="RSS CHIP Online" href="/rss/feed.php" />
</head>

<body class="page" onscroll="fixedEl('reklama')">


<div id="reklama" style="height: 2px"></div>

<div class="banner-branding">
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Branding(2) / Branding(9) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.2.9.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/2/9/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/2/9/?typkodu=img" border='0' alt=''></a>
</noscript>

<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Nestandard(14) / Nestandardni banner(18) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.14.18.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/14/18/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/14/18/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

    <div id="top">
        <div class="in">
            <div id="top__logo">
                <a href="/"><img src="/vzhled/chip/res/logo.png" alt="chip.cz"></a>
            </div>

            <div id="top-navigation-expand" class="js-nav">
                <i class="icon icon-nav"></i> <span>Menu</span>
            </div>

    <div id="top__navigation">
        <ul id="top__navigation__list">
                    <li class="active">
                        <a href="/novinky/">Novinky</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/novinky/bezpecnost/">Bezpečnost</a>
                    </li>
                    <li >
                        <a href="/novinky/elektronicka-evidence-trzeb/">Elektronická evidence tržeb</a>
                    </li>
                    <li >
                        <a href="/novinky/hardware/">Hardware</a>
                    </li>
                    <li >
                        <a href="/novinky/software/">Software</a>
                    </li>
                    <li >
                        <a href="/novinky/mobily/">Mobily</a>
                    </li>
                    <li >
                        <a href="/novinky/foto-video/">Foto &amp; Video</a>
                    </li>
                    <li >
                        <a href="/novinky/business/">Business</a>
                    </li>
                    <li class="active">
                        <a href="/novinky/tipy-triky/">Tipy &amp; Triky</a>
                    </li>
                    <li >
                        <a href="/novinky/trendy/">Trendy</a>
                    </li>
                    <li >
                        <a href="/novinky/kratke-testy/">Krátké testy</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/temata/">Témata</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/">Časopis Chip</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/casopis-chip/aktualni-vydani/">Aktuální vydání</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/dvd/">On-line DVD</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/seznam-prodejnich-mist/">Seznam prodejních míst</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/plne-verze/">Plné verze</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/souteze/">Soutěže</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/redakce-casopisu-chip/">Redakce</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/inzerce/">Inzerce</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/earchiv/">eArchiv</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/digi-edice/">DIGI edice</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/digi-edice/cist-casopis-on-line/">Číst časopis on-line</a>
                    </li>
                    <li >
                        <a href="/digi-edice/digi-edice/">DIGI edice</a>
                    </li>
                    <li >
                        <a href="/digi-edice/instalace-ctecek-chip-cz/">Instalace čteček Chip CZ</a>
                    </li>
                    <li >
                        <a href="/digi-edice/nakup-jednotlivych-cisel/">Nákup jednotlivých čísel</a>
                    </li>
                    <li >
                        <a href="/digi-edice/uzivatelska-sekce/">Uživatelská sekce</a>
                    </li>
                    <li >
                        <a href="/digi-edice/otazky-a-odpovedi/">Otázky a odpovědi</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/predplatne/">Předplatné</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/predplatne/predplatne-cr/">Předplatné ČR</a>
                    </li>
                    <li >
                        <a href="/predplatne/predplatne-sr/">Předplatné SR</a>
                    </li>
                    <li >
                        <a href="/predplatne/skolni-licence/">Školní licence</a>
                    </li>
                    <li >
                        <a href="/predplatne/otazky-a-odpovedi/">Otázky a odpovědi</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/zebricky-testy/">Žebříčky &amp; Testy</a>
                    </li>
        </ul>
    </div>

            <div id="top__search">
                <a href="#" class="js-search">
                    <i class="icon icon-magnifier"></i>
                </a>

    <form action="/vyhledavani/" method="POST">
        <input type="text" name="q">
        <button type="submit"><i class="icon icon-magnifier"></i></button>
    </form>
            </div>

            <div id="top__user">
        <a href="#" id="top__user__login" class="js-user">Přihlášení</a>
        <div id="top__user__dropdown" class="u-text-center">
            <div class="u-inline-block">
                <form action="/uzivatel/prihlaseni/" method="POST">
                    <div class="login__group">
                        <label for="login">E-mail:</label>
                        <input type="text" name="email" id="login">
                    </div>

                    <div class="login__group">
                        <label for="password">Heslo:</label>
                        <input type="password" name="heslo" id="password">
                    </div>

                    <div class="login__group u-clearfix">
                        <input type="submit" name="login" value="Přihlásit se">
                    </div>

                    <div class="login__group login__group--links">
                        <a href="/uzivatel/zapomenute-heslo/">Zapomenuté heslo</a><br>
                        <a href="/uzivatel/registrace/">Registrovat se</a>
                    </div>
                </form>
            </div>
        </div>
            </div>

            <div id="top__socials">
                <a href="http://www.facebook.com/casopischip"><i class="icon icon-facebook"></i></a>
                <a href="https://twitter.com/chipczonline"><i class="icon icon-twitter"></i></a>
            </div>
        </div>
    </div>

    <div id="container" class="container--padding">
        <div class="in">
                        <div class="banner-skyscraper-right" style="text-align:center;">
                     <!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Skyscraper_right(3) / Skyscraper(3) -->
                    <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.3.3.0.0._blank'></script>
                    <noscript>
                    <a href="http://go.cz.bbelements.com/please/redirect/21818/1/3/3/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/3/3/?typkodu=img" border='0' alt=''></a>
                    </noscript>
                            </div>
                        <div class="banner-skyscraper-left" style="text-align:center;">
                     <!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Skyscraper_left(1) / Skyscraper(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-21818.1.1.3'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/1/3/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/1/3/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
</div>

                            </div>

		<div class="content-separator advert">

        <div class="banner-rectangle" style="text-align:center;">
  <!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Megaboard(5) / Megaboard(1) -->
<p class="advertising" style="max-width:970px;margin:0 auto;">reklama</p>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.5.1.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/5/1/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/5/1/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

		</div>
            <div class="content-columns">

                <div class="content-left">
                    <!-- post -->

                    
<div class="post-header">
                        <div class="post-header__category">
<div class="breadcrumbs">
		<a href="/novinky/" title="Novinky">Novinky</a> &raquo;
		<a href="/novinky/tipy-triky/" title="Tipy &amp; Triky">Tipy &amp; Triky</a> 
	</div>
                        </div>

                        <div class="post-header__title">
                            <h1>Dočasné pozastavení nebo úplné zrušení účtu na Facebooku</h1>
                        </div>

                        <div class="post-header__info">
                            <span class="post-header__info__date">22.10.2017 12:38</span> |
                            <span class="post-header__info__author">
        <a href="/autor/pavel-trousil/" title="Články autora Pavel Trousil">Pavel Trousil</a>
    </span>
                           <!-- <span class="post-header__info__comments">

<a href="#comment"><i class="icon icon-comments"></i> <span class="comments-count">


0

                                </span></a>
                            </span> --!>

	
                        </div>

                        <div class="post-header__image">
  <img src="/obrazky/anotace/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku.png" title="Dočasné pozastavení nebo úplné zrušení účtu na Facebooku" alt="Dočasné pozastavení nebo úplné zrušení účtu na Facebooku">
                        </div>
</div>

<div class="post article">
    <div style="font-weight:bold;margin-bottom:15px;">
<p>
	Založit si nový účet na Facebooku je velice jednoduché a rychlé a obnáší to v podstatě jen pár kliknutí myší. Ti, kteří se chtějí se sociální sítí Marka Zuckerberga rozloučit, to tak jednoduché nemají.
</p></div>

<div class="banner-rectangle" style="text-align:center;">

<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Rectangle(5) / Rectangle(8)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-21818.1.5.8' style='text-align:center;'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/5/8/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/5/8/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
</div>
</div>


    
<p>
	Vedle možnosti účet na sociální síti úplně zrušit nabízí Facebook ještě druhou možnost – účet na nějakou dobu deaktivovat. Nejprve si tedy rozmyslete, zda chcete účet zrušit, nebo jen pozastavit. Budete-li chtít účet deaktivovat, otevřete prohlížeč, přihlaste se na Facebook a klikněte na malou šipku vpravo nahoře. Rozbalí se nabídka, ve které najdete také položku »Nastavení«. Vlevo nahoře klikněte na kategorii »Obecné« a dále rozklikněte v dolní části řádek »Správa účtu«. Zde máte možnost svůj účet deaktivovat, což znamená, že vypnete svůj profil a odeberete z většiny obsahu, který jste kdy na Facebooku sdíleli, svoje jméno i fotografii. Některé informace o vás mohou ostatní stále vidět – třeba vaše jméno v seznamu přátel nebo vámi poslané zprávy. Pokud budete chtít účet skutečně deaktivovat, budete muset vyplnit heslo. Kdykoli později můžete zase svůj účet aktivovat.
</p>
<p>
	<a class="shadowbox-button" href="/obrazky/pavel-trousil/0008/deaktivace-facebook.png" rel="shadowbox[PhocaGallery];options={ slideshowDelay:5}"><img src="/obrazky/pavel-trousil/0008/deaktivace-facebook-nahled.png" alt="deaktivace-facebook-nahled" /></a>
</p>
<p>
	Možnost úplně zrušit svůj účet byste v nabídce »Obecné« hledali marně. Chcete-li své působení na Facebooku ukončit, lze to udělat pouze prostřednictvím odkazu <a onclick="return !window.open(this.href, '', '');" href="https://www.facebook.com/help/delete_account">ww.facebook.com/help/delete_account</a>. Následně klikněte na tlačítko »Odstranit účet«. 
</p>
</div>


            <div class="banner-rectangle" style="text-align:center;">
    
</div>

<div class="post-paywall"  id="wcmailer_form" style="width:100%;overflow:hidden;display:block;">

            <h3>Zajímavosti ze světa IT v e-mailu</h3>
            <h4>Stačí odeslat svoji e-mailovou adresu</h4>

           <form action="http://emailing.chip.cz/mailer/subscribe/7/" class="form--contact" method="POST" style="width:40%;margin-left:20px;overflow:hidden;">
 <label for="wcmailer_subscribe_email">E-mail*:</label> 
 <input id="wcmailer_subscribe_email" name="wcmailer_subscribe_email" type="email" value="" required="required"> 
 <br> 
<input class="btn chip" style="margin-top:0px;" id="wcmailer_subscribe_submit" name="wcmailer_subscribe_submit" type="submit" value="Odebírat"> 
 </form> 
 <div style="width:40%;margin-left:20px;padding-bottom:20px;margin-top:20px;overflow:hidden;font-size:80%;">
 <p>Odesláním formuláře souhlasíte se zpracováním svých osobních údajů a užitím pro marketingové účely vydavatelství Burda Praha, spol. s.r.o.</p> 
 </div>

</div>

<div class="post-sitemap">
                        <a href="/predplatne" class="post-sitemap__item">
                            Předplatné / nákup chipu<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
                        <a href="/digi-edice" class="post-sitemap__item">
                            Digitální edice chipu<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
                        <a href="/casopis-chip" class="post-sitemap__item">
                            Aktuální vydání<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
</div>

<div class="tagcloud clear">
	<div><h3>Příbuzná témata:</h3></div>
	<div>
    	        <a href="/tag/facebook/" class="tag" title="Facebook">
        	        Facebook
	            </a>
    	        <a href="/tag/ucet/" class="tag" title="účet">
        	        účet
	            </a>
    	        <a href="/tag/odhlaseni/" class="tag" title="odhlášení">
        	        odhlášení
	            </a>
    	        <a href="/tag/zruseni-uctu/" class="tag" title="zrušení účtu">
        	        zrušení účtu
	            </a>
	</div>
</div>


<div class="post-comments"><a name="comment"></a>

                            <div class="fb-comments" data-order-by="reverse_time" data-mobile="Auto-detected" data-href="http://www.chip.cz/novinky/tipy-triky/docasne-pozastaveni-nebo-uplne-zruseni-uctu-na-facebooku/" data-numposts="3"></div>
    
</div>


















                </div>

                <div class="content-right">


                    <!-- instructions -->
                        <div class="instructionsbox">
                            <header>Klikni a čti</header>
                            <ul class="instructionsbox__list">
                                <li>
                                    <div class="image">
                                        <a href="/digi-edice"><img src="/vzhled/chip/res/i/icon-tablet.png" alt=""></a>
                                    </div>
                                    <div class="text"><a href="/digi-edice">v mobilu, PC a tabletu</a></div>
                                </li>
                            </ul>
                        </div>

                        <div class="instructionsbox">
                            <header>Předplaťte si</header>
                            <ul class="instructionsbox__list">
                                <li>
                                    <div class="image">
                                        <a href="/predplatne"><img src="/vzhled/chip/res/i/icon-paper.png" alt=""></a>
                                    </div>
                                    <div class="text"><a href="/predplatne">papírové a kombi předplatné</a></div>
                                </li>
                            </ul>
                        </div>
                        

                <div class="banner-rectangle" style="text-align:center;margin-top: 20px;">
<a href="/casopis-chip/vyzkousejte-casopis-chip-zdarma/" target="_blank"><img src="/obrazky/bannery/chip300x300.jpg" alt="chip-zdarma" title=""></a>
</div>

                    <div class="content-separator"><span>Žebříčky &amp; testy</span></div>

                    <div class="articlesbox">
     <div class="toptentable">
        <ul>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: AVM Fritz!Box 7590" href="/top10/wifi-routery-standardu-802-11ac/avm-fritz-box-7590/" target="_blank"><img width="75" src="/obrazky/topten/29/0e6d53a46b44949ad11d1e666aa03d7c-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="AVM Fritz!Box 7590" title="AVM Fritz!Box 7590"></a>
                </div>
                <p>
                    <a title="Recenze a testy: AVM Fritz!Box 7590" href="/top10/wifi-routery-standardu-802-11ac/avm-fritz-box-7590/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AVM Fritz!Box 7590</strong><br><span>od 8300 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: WiFi routery standardu 802.11ac" href="/top10/wifi-routery-standardu-802-11ac/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">WiFi routery standardu 802.11ac</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Samsung 850 EVO 4TB (MZ-75E4T0B)" href="/top10/pevne-disky-ssd/samsung-850-evo-4tb-mz-75e4t0b/" target="_blank"><img width="75" src="/obrazky/topten/10/97534587af36e15a912e0a39f4cf8d19-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Samsung 850 EVO 4TB (MZ-75E4T0B)" title="Samsung 850 EVO 4TB (MZ-75E4T0B)"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Samsung 850 EVO 4TB (MZ-75E4T0B)" href="/top10/pevne-disky-ssd/samsung-850-evo-4tb-mz-75e4t0b/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Samsung 850 EVO 4TB (MZ-75E4T0B)</strong><br><span>od 40000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Pevné disky - SSD" href="/top10/pevne-disky-ssd/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Pevné disky - SSD</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Asus ROG Maximus IX Code" href="/top10/zakladni-desky-pro-intel-lga1151/asus-rog-maximus-ix-code/" target="_blank"><img width="75" src="/obrazky/topten/53/772eae23a4cd7c96dbc2c554a06f0931-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Asus ROG Maximus IX Code" title="Asus ROG Maximus IX Code"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Asus ROG Maximus IX Code" href="/top10/zakladni-desky-pro-intel-lga1151/asus-rog-maximus-ix-code/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Asus ROG Maximus IX Code</strong><br><span>od 9000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Základní desky pro Intel - LGA1151" href="/top10/zakladni-desky-pro-intel-lga1151/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Základní desky pro Intel - LGA1151</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Eizo Foris FS2735" href="/top10/herni-monitory/eizo-foris-fs2735/" target="_blank"><img width="75" src="/obrazky/topten/49/9ac2e99abcedeb81d93005ca8a9480c8-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Eizo Foris FS2735" title="Eizo Foris FS2735"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Eizo Foris FS2735" href="/top10/herni-monitory/eizo-foris-fs2735/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Eizo Foris FS2735</strong><br><span>od 26000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Herní monitory" href="/top10/herni-monitory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Herní monitory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Samsung Galaxy Note 8" href="/top10/smartphony/samsung-galaxy-note-8/" target="_blank"><img width="75" src="/obrazky/topten/3/4d8191961ea8c7c429945ed97f2774d6-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Samsung Galaxy Note 8" title="Samsung Galaxy Note 8"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Samsung Galaxy Note 8" href="/top10/smartphony/samsung-galaxy-note-8/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Samsung Galaxy Note 8</strong><br><span>od 27000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Smartphony" href="/top10/smartphony/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Smartphony</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <img width="75" src="/vzhled/chip/obrazky/no-photo-detail-smaller.jpg" alt="Produkt Intel Core i7-7700HQ" title=" Produkt Intel Core i7-7700HQ">
                </div>
                <p>
                    <a title="Recenze a testy: Intel Core i7-7700HQ" href="/top10/mobilni-procesory/intel-core-i7-7700hq/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Intel Core i7-7700HQ</strong><br><span>od 0 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Mobilní procesory" href="/top10/mobilni-procesory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Mobilní procesory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <img width="75" src="/vzhled/chip/obrazky/no-photo-detail-smaller.jpg" alt="Produkt Nvidia GeForce GTX 1080 Ti" title=" Produkt Nvidia GeForce GTX 1080 Ti">
                </div>
                <p>
                    <a title="Recenze a testy: Nvidia GeForce GTX 1080 Ti" href="/top10/graficke-procesory/nvidia-geforce-gtx-1080-ti/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Nvidia GeForce GTX 1080 Ti</strong><br><span>od 23000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Grafické procesory" href="/top10/graficke-procesory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Grafické procesory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Intel Core i9-7900X" href="/top10/procesory-pro-nadsence/intel-core-i9-7900x/" target="_blank"><img width="75" src="/obrazky/topten/48/e1961337ff4358ed5f33046f24c61dc8-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Intel Core i9-7900X" title="Intel Core i9-7900X"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Intel Core i9-7900X" href="/top10/procesory-pro-nadsence/intel-core-i9-7900x/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Intel Core i9-7900X</strong><br><span>od 24800 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Procesory pro nadšence" href="/top10/procesory-pro-nadsence/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Procesory pro nadšence</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: AMD Ryzen 7 1700" href="/top10/procesory/amd-ryzen-7-1700/" target="_blank"><img width="75" src="/obrazky/topten/12/AMDRyzen71700-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="AMD Ryzen 7 1700" title="AMD Ryzen 7 1700"></a>
                </div>
                <p>
                    <a title="Recenze a testy: AMD Ryzen 7 1700" href="/top10/procesory/amd-ryzen-7-1700/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AMD Ryzen 7 1700</strong><br><span>od 8000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Procesory" href="/top10/procesory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Procesory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Sony Cyber-shot DSC-RX10 III" href="/top10/kompaktni-fotoaparaty/sony-cyber-shot-dsc-rx10-iii/" target="_blank"><img width="75" src="/obrazky/topten/26/923e4eebfa288791e22c73c49d87fd24-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Sony Cyber-shot DSC-RX10 III" title="Sony Cyber-shot DSC-RX10 III"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Sony Cyber-shot DSC-RX10 III" href="/top10/kompaktni-fotoaparaty/sony-cyber-shot-dsc-rx10-iii/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Sony Cyber-shot DSC-RX10 III</strong><br><span>od 48000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Kompaktní fotoaparáty" href="/top10/kompaktni-fotoaparaty/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Kompaktní fotoaparáty</a>
                    </li>
                </ul>
            </li>
        </ul>
        <p style="margin: 5px 0px 10px;" align="right"><a title="Výsledky testů" href="/zebricky-testy/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank" class="more">...zobrazit žebříčky a testy</a></p>
     </div>
                    </div>

                    <div class="content-separator buy"><span>Komerční sdělení</span></div>

                    <div class="commercialbox commercial">
        <ul>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Zoner Photo Studio X" style="width: 70px;" src="/obrazky/anotace/zoner-photo-studio-x.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Zoner Photo Studio X" href="/komercni-sdeleni/zoner-photo-studio-x/">Zoner Photo Studio X</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Když se řekne dron..." style="width: 70px;" src="/obrazky/anotace/kdyz-se-rekne-dron.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Když se řekne dron..." href="/komercni-sdeleni/kdyz-se-rekne-dron/">Když se řekne dron...</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Den marketingových inovací" style="width: 70px;" src="/obrazky/anotace/den-marketingovych-inovaci.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Den marketingových inovací" href="/komercni-sdeleni/den-marketingovych-inovaci/">Den marketingových inovací</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Barevná revoluce: technologie budoucnosti skrytá v televizorech Samsung QLED" style="width: 70px;" src="/obrazky/anotace/barevna-revoluce-technologie-budoucnosti-skryta-vtelevizorech-samsung-qled.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Barevná revoluce: technologie budoucnosti skrytá v televizorech Samsung QLED" href="/komercni-sdeleni/barevna-revoluce-technologie-budoucnosti-skryta-vtelevizorech-samsung-qled/">Barevná revoluce: technologie budoucnosti skrytá v televizorech Samsung QLED</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Fotografujeme digitální zrcadlovkou" style="width: 70px;" src="/obrazky/anotace/fotografujeme-digitalni-zrcadlovkou.png" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Fotografujeme digitální zrcadlovkou" href="/komercni-sdeleni/fotografujeme-digitalni-zrcadlovkou/">Fotografujeme digitální zrcadlovkou</a>
                        </div>
                </li>
        </ul>
                    </div>

					<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_1(9) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.9.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/9/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/9/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_2(10) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.10.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/10/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/10/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_3(11) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.11.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/11/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/11/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_4(12) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.12.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/12/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/12/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>
                </div>
                
            </div>

        </div>
    </div>

    <footer id="advertising">
        <div class="in u-clearfix">
            <p class="advertising">reklama</p>
            <!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Rectangle_930x180(8) / Rectangle(8)-->
            <!-- HowTo: Place this code into the html page where the ad should appear. -->
            <div id='bmone2n-21818.1.8.8'>
            <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/8/8/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/8/8/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
            </div>

        </div>
    </footer>

    <footer id="footer-main">
        <div class="in u-clearfix">
            <div class="footer-col">
                <header>Chip.cz</header>

                <ul>
    <li><a title="Redakce časopisu Chip" href="/casopis-chip/redakce-casopisu-chip/">Redakce</a></li>

    <li><a title="Inzerce" href="/burda-praha/inzerce/">Inzerce</a></li>

    <li><a href="/burda-praha/podminky-pouzivani/">Podmínky používání</a></li>
</ul>
            </div>

            <div class="footer-col">
                <header>Časopis Chip</header>

                <ul>
    <li><a title="Předplatné časopisu Chip" href="/casopis-chip/predplatne-cr/">Předplatné ČR</a></li>

    <li><a title="Předplatné časopisu Chip" href="/casopis-chip/predplatne-sr/">Předplatné SR</a></li>

    <li><a title="Digitální edice" href="/digital">Digitální edice</a></li>
</ul>
            </div>

            <div class="footer-col footer-col--right">
                <a href="/casopis-chip/vyzkousejte-casopis-chip-zdarma/"><img src="/vzhled/chip/res/chip-zdarma.png" alt=""></a>
            </div>
        </div>
    </footer>

    <footer id="copyright">
        <div class="in">
            <div id="copyright__creator">
                <a href="/mapa-stranek">Mapa stránek</a> | <a href="/rss">RSS</a> | <a target="_blank" href="/sitemap.xml">Mapa stránek - XML</a><br>
                Webové stránky vytvořila  internetová agentura <a title="Tvorba webových stránek WebMotion s.r.o." href="http://www.webmotion.cz/co-umime/webove-stranky-a-e-shopy/">WebMotion s.r.o.</a><br>
Vytvořeno na <a title="Redakční systém WebContent CMS - prověřený systém" href="http://www.webcontent.cz/">WebContent</a> |
 <a title="Internetový marketing &amp; SEO" href="http://www.webmotion.cz/internetovy-marketing">SEO a internetový marketing</a> |  <a href="http://mailer.webcontent.cz" onclick="return !window.open(this.href, '', '');" title="Email marketing">Email marketing</a>
            </div>

            <div id="footer-socials">
                Sledujte nás také na

                <a href="http://www.facebook.com/casopischip" class="social-circle facebook"><i class="icon icon-facebook"></i></a>
                <a href="https://twitter.com/chipczonline" class="social-circle twitter"><i class="icon icon-twitter"></i></a>
                <a href="#" class="social-circle google-plus"><i class="icon icon-google-plus"></i></a>
                <a href="/rss" class="social-circle rss"><i class="icon icon-rss"></i></a>
            </div>
        </div>
    </footer>

    <footer id="linkbuilding">
        <div class="in u-clearfix">
            <div id="linkbuilding__left">
                <div style="font-family: Arial, Sans-serif; padding: 30px 10px;"><div>&copy; 2003&mdash;2017&nbsp;<a title="BURDA Praha, spol. s r.o." href="http://www.burda.cz/" target="_blank">BURDA Praha, spol. s r.o.</a></div><div>
        <a href="http://www.apetitonline.cz/" target="_blank">Apetit Online</a>&nbsp;|&nbsp;<a href="http://www.elle.cz/" target="_blank">Elle</a>&nbsp;|&nbsp;<a href="http://www.marianne.cz/" target="_blank">Marianne</a>&nbsp;|&nbsp;<a href="http://www.hrej.cz/" target="_blank">Hrej</a>&nbsp;|&nbsp;<a href="http://marieclaire.cz/" target="_blank">Marie Claire</a><br><a href="http://www.joyonline.cz/" target="_blank">JOY</a>&nbsp;|&nbsp;<a href="http://www.svetzeny.cz/" target="_blank">Svět Ženy</a>&nbsp;|&nbsp;<a href="http://www.poslirecept.cz/" target="_blank">Pošli recept</a>&nbsp;|&nbsp;<a href="http://www.chip.cz/" target="_blank">Chip</a>&nbsp;|&nbsp;<a href="http://www.marianne.cz/marianne-bydleni/" target="_blank">Marianne Bydlení&nbsp;</a>&nbsp;|&nbsp;<a href="http://burdastyle.cz/" target="_blank">Burda style</a>
        <br>
        <a href="http://burda.cz/cs/kariera/volna-mista">Volná místa</a> | <a href="http://burda.cz/cs/inzerce/casopisy-zivotniho-stylu/apetit">Reklama</a>
            </div>

            <div id="burda-logo">
                <img src="/vzhled/chip/res/logo-burda.png" alt="">
            </div>
        </div>
    </footer>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / chip.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY1j8epFeBkP.JZqbH4hdTJ3y5BZmNKeP5R3KX7xYT.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('21818.1.2.9','');
bmone2n.addPosition('21818.1.2.2','');
bmone2n.addPosition('21818.1.5.1','');
bmone2n.addPosition('21818.1.14.18','');
bmone2n.addPosition('21818.1.1.15','');
bmone2n.addPosition('21818.1.3.16','');
bmone2n.addPosition('21818.1.2.17','');
bmone2n.addPosition('21818.1.5.8','');
bmone2n.addPosition('21818.1.8.8','');
bmone2n.addPosition('21818.1.2.8','');
bmone2n.addPosition('21818.1.1.3','');
bmone2n.addPosition('21818.1.3.3','');
bmone2n.addPosition('21818.1.9.5','');
bmone2n.addPosition('21818.1.10.5','');
bmone2n.addPosition('21818.1.11.5','');
bmone2n.addPosition('21818.1.12.5','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21818.1.2.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.9'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.5.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.5.1'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.14.18' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.14.18'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.1.15'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.3.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.3.16'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.17' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.17'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.5.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.5.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.8.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.8.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.3.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.3.3'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.9.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.9.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.10.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.10.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.11.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.11.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.12.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.12.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>


    </body>

</html>
























































