<!DOCTYPE html>
<html class="no-js">
<head>
    <meta charset=utf-8>
    <title>Vyřešení problémů PS3 s obrazem resetováním grafického nastavení | Chip.cz - recenze a testy</title>

    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta name="apple-itunes-app" content="app-id=441899171">

    <meta name="keywords" content="Hardware, software, internet, recenze, testy, články, grafické karty, Windows, bezpečnost, komunikace, pevné disky, tiskárny, multifunkční zařízení, galerie, elektronických archiv, trendy, příslušenství, foto-video">
    <meta name="description" content="Podívejte se s námi na recenze, testy a novinky o počítačích, hardware, software, IT, internetu a spotřební elektronice.">
    <meta name="Robots" content="index,follow">

    <meta name="Generator" content="WebContent CMS version 2.6; http://www.webcontent.cz">
    <meta name="Author" content="">

    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,200italic,300italic,400italic,600italic,700italic&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Khand:300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700italic,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Play:400,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=Teko:300,400,500,600,700&subset=latin,latin-ext' rel='stylesheet' type='text/css'>

    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/css/main.css">
    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/css/fonts/fonts.css">
    <link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/dist/fonts/_icons.css">
    <link href="/js/lightbox/skin.css" rel="stylesheet" type="text/css">

    <link rel="stylesheet" href="/vzhled/chip/bower_components/fontawesome/css/font-awesome.min.css">
    <link rel="stylesheet" href="/vzhled/chip/bower_components/owl.carousel/dist/assets/owl.carousel.min.css">
    <link rel="stylesheet" href="/vzhled/chip/bower_components/owl.carousel/dist/assets/owl.theme.default.min.css">
    <link rel="shortcut icon" type="image/x-icon" href="/vzhled/chip/favicon.ico">
    <link rel="apple-touch-icon" href="/vzhled/chip/touch_icon.png">

    <meta name="viewport" content="width=device-width, initial-scale=1">

    <script type="text/javascript" src="/vzhled/chip/bower_components/jquery/dist/jquery.min.js"></script>
    <!--[if IE]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script src="/vzhled/chip/bower_components/owl.carousel/dist/owl.carousel.min.js"></script>

    <script src="/vzhled/chip/js/main.js"></script>

<meta property="og:description" content="

	Připojili jste svoji herní konzoli PlayStation k televizoru a chcete si zahrát. Místo toho se však objeví chybová zpráva, že příslušný mód není podporován. 
">
<meta property="og:admins" content="11224586">
<meta property="og:image" content="http://www.chip.cz/obrazky/anotace/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni.jpg">
<meta property="og:site_name" content="Chip.cz">
<meta property="og:title" content="Vyřešení problémů PS3 s obrazem resetováním grafického nastavení">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.chip.cz/novinky/tipy-triky/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni/">
<meta property="article:author" content="">
<meta property="article:publisher" content="http://www.chip.cz">

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.chip.cz/novinky/tipy-triky/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni/">
<meta name="twitter:title" content="Vyřešení problémů PS3 s obrazem resetováním grafického nastavení">
<meta name="twitter:description" content="

	Připojili jste svoji herní konzoli PlayStation k televizoru a chcete si zahrát. Místo toho se však objeví chybová zpráva, že příslušný mód není podporován. 
">
<meta name="twitter:image:src" content="http://www.chip.cz/obrazky/anotace/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni.jpg">
<meta name="twitter:site" content="chipczonline">

<style>
#reklama { position: fixed;background: #f2f2f2;height: 300px;width: 100%} /* pro Mozillu */
body.page #container #reklama .in { background: #f2f2f2;opacity: 10;z-index: 10000000;}
#reklama { position: "absolute";} /* pro IE */
#reklama { bottom: 0px;left: 0;} /* libovolné další vlastnosti (kromě position) */
</style>

<script>
function fixedEl(id){
if(document.all){
document.all[id].style.pixelTop = document.body.scrollTop + 90;
// pixelTop je něco jako top v CSS
// document.body.scrollTop říká, jak moc je to odrolované dolů
// ta devadesátka je ta samá devadesátka jako ve stylu
}
}
</script>

<script type="text/javascript">
<!--
function kontrola() {
  var zprava="";  // zpráva o chybách
  /* jsou-li všechna zaškrtávací pole nezaškrtnutá */
  if(!document.getElementsByName("udaje")[0].checked) { zprava+="Je nutné souhlasit s obchodními podmínkami.\n";}
  if(zprava=="") { return true;} // data budou odeslána
  else {
    alert(zprava);  // zobrazení zprávy o chybách
    return false;   // data nebudou odeslána
  }
}
//-->
</script>

<script type="text/javascript" src="/js/lightbox/shadowbox.js"></script>
<script src="/js/mootools.js" type="text/javascript"></script>

<script type="text/javascript" src="/js/lightbox/skin.js"></script>
<script type="text/javascript" src="/js/lightbox/shadowbox-cs.js"></script>
<script type="text/javascript" src="/js/lightbox/shadowbox-img.js"></script>

<script type="text/javascript">
$(function() {
    Shadowbox.init()
});

</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.6.0/underscore-min.js" type="text/javascript"></script>

<link rel="stylesheet" type="text/css" href="/js/validationEngine/validationEngine.jquery.css">
<script type="text/javascript" src="/js/validationEngine/jquery.validationEngine-cz.js" ></script>
<script type="text/javascript" src="/js/validationEngine/jquery.validationEngine.js"></script>

<script src="/js/funkce.js" type="text/javascript"></script>
<script src="/js/netteForms.js" type="text/javascript"></script>

<!-- VEX -->
<link rel="stylesheet" type="text/css" media="screen" href="/vzhled/chip/js/bootstrap/css/bootstrap.css">
<script type="text/javascript" src="/vzhled/chip/js/bootstrap/js/bootstrap.min.js"></script>

<!-- Facebook Pixel Code --> <script> !function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '1521483218142522');
 fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1521483218142522&ev=PageView&noscript=1"
></noscript>

<script>
  (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49539477-6', 'chip.cz');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script>
window.onload = function() {
  setTimeout(function() {
    var reklama = document.getElementById("reklama");
    var stav;
    if (reklama.clientWidth == 0) {
      // Reklama byla zablokována
      stav = "Ano";
    }
    else {
      stav = "Ne";
    }
    // Odeslání dat do Google Analytics
    ga('send', 'event', 
      'Adblock', 
      stav, 
      { 'nonInteraction': true}
    );
  }, 1000);
}
</script>

<script async src="https://cdn.onthe.io/io.js/Cb5yHWpMUEz8"></script>

<!-- Begin Cookie Consent plugin by WebMotion agency - http://www.webmotion.cz -->
<script src="/vzhled/chip/js/cookies.js" async></script>
<!-- End Cookie Consent plugin -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.7&appId=1184527128237244";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <link rel="alternate" type="application/rss+xml" title="RSS CHIP Online" href="/rss/feed.php" />
</head>

<body class="page" onscroll="fixedEl('reklama')">

    <div id="top">
        <div class="in">
            <div id="top__logo">
                <a href="/"><img src="/vzhled/chip/res/logo.png" alt="chip.cz"></a>
            </div>

            <div id="top-navigation-expand" class="js-nav">
                <i class="icon icon-nav"></i> <span>Menu</span>
            </div>

    <div id="top__navigation">
        <ul id="top__navigation__list">
                    <li class="active">
                        <a href="/novinky/">Novinky</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/novinky/bezpecnost/">Bezpečnost</a>
                    </li>
                    <li >
                        <a href="/novinky/elektronicka-evidence-trzeb/">Elektronická evidence tržeb</a>
                    </li>
                    <li >
                        <a href="/novinky/hardware/">Hardware</a>
                    </li>
                    <li >
                        <a href="/novinky/software/">Software</a>
                    </li>
                    <li >
                        <a href="/novinky/mobily/">Mobily</a>
                    </li>
                    <li >
                        <a href="/novinky/foto-video/">Foto &amp; Video</a>
                    </li>
                    <li >
                        <a href="/novinky/business/">Business</a>
                    </li>
                    <li class="active">
                        <a href="/novinky/tipy-triky/">Tipy &amp; Triky</a>
                    </li>
                    <li >
                        <a href="/novinky/trendy/">Trendy</a>
                    </li>
                    <li >
                        <a href="/novinky/kratke-testy/">Krátké testy</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/temata/">Témata</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/">Časopis Chip</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/casopis-chip/aktualni-vydani/">Aktuální vydání</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/dvd/">On-line DVD</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/seznam-prodejnich-mist/">Seznam prodejních míst</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/plne-verze/">Plné verze</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/souteze/">Soutěže</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/redakce-casopisu-chip/">Redakce</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/inzerce/">Inzerce</a>
                    </li>
                    <li >
                        <a href="/casopis-chip/earchiv/">eArchiv</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/digi-edice/">DIGI edice</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/digi-edice/cist-casopis-on-line/">Číst časopis on-line</a>
                    </li>
                    <li >
                        <a href="/digi-edice/digi-edice/">DIGI edice</a>
                    </li>
                    <li >
                        <a href="/digi-edice/instalace-ctecek-chip-cz/">Instalace čteček Chip CZ</a>
                    </li>
                    <li >
                        <a href="/digi-edice/nakup-jednotlivych-cisel/">Nákup jednotlivých čísel</a>
                    </li>
                    <li >
                        <a href="/digi-edice/uzivatelska-sekce/">Uživatelská sekce</a>
                    </li>
                    <li >
                        <a href="/digi-edice/otazky-a-odpovedi/">Otázky a odpovědi</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/predplatne/">Předplatné</a>
                          <div class="sub">
                            <ul>
                    <li >
                        <a href="/predplatne/predplatne-cr/">Předplatné ČR</a>
                    </li>
                    <li >
                        <a href="/predplatne/predplatne-sr/">Předplatné SR</a>
                    </li>
                    <li >
                        <a href="/predplatne/skolni-licence/">Školní licence</a>
                    </li>
                    <li >
                        <a href="/predplatne/otazky-a-odpovedi/">Otázky a odpovědi</a>
                    </li>
                            </ul>
                          </div>
                    </li>
                    <li >
                        <a href="/zebricky-testy/">Žebříčky &amp; Testy</a>
                    </li>
        </ul>
    </div>

            <div id="top__search">
                <a href="#" class="js-search">
                    <i class="icon icon-magnifier"></i>
                </a>

    <form action="/vyhledavani/" method="POST">
        <input type="text" name="q">
        <button type="submit"><i class="icon icon-magnifier"></i></button>
    </form>
            </div>

            <div id="top__user">
        <a href="#" id="top__user__login" class="js-user">Přihlášení</a>
        <div id="top__user__dropdown" class="u-text-center">
            <div class="u-inline-block">
                <form action="/uzivatel/prihlaseni/" method="POST">
                    <div class="login__group">
                        <label for="login">E-mail:</label>
                        <input type="text" name="email" id="login">
                    </div>

                    <div class="login__group">
                        <label for="password">Heslo:</label>
                        <input type="password" name="heslo" id="password">
                    </div>

                    <div class="login__group u-clearfix">
                        <input type="submit" name="login" value="Přihlásit se">
                    </div>

                    <div class="login__group login__group--links">
                        <a href="/uzivatel/zapomenute-heslo/">Zapomenuté heslo</a><br>
                        <a href="/uzivatel/registrace/">Registrovat se</a>
                    </div>
                </form>
            </div>
        </div>
            </div>

            <div id="top__socials">
                <a href="http://www.facebook.com/casopischip"><i class="icon icon-facebook"></i></a>
                <a href="https://twitter.com/chipczonline"><i class="icon icon-twitter"></i></a>
            </div>
        </div>
    </div>

    <div id="container" class="container--padding">
        <div class="in">
                        <div class="banner-skyscraper-right" style="text-align:center;">
                     <!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Skyscraper_right(3) / Skyscraper(3) -->
                    <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.3.3.0.0._blank'></script>
                    <noscript>
                    <a href="http://go.cz.bbelements.com/please/redirect/21818/1/3/3/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/3/3/?typkodu=img" border='0' alt=''></a>
                    </noscript>
                            </div>
                        <div class="banner-skyscraper-left" style="text-align:center;">
                     <!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Skyscraper_left(1) / Skyscraper(3)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-21818.1.1.3'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/1/3/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/1/3/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
</div>

                            </div>

		<div class="content-separator advert">

        <div class="banner-rectangle" style="text-align:center;">
  <!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Megaboard(5) / Megaboard(1) -->
<p class="advertising" style="max-width:970px;margin:0 auto;">reklama</p>
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.5.1.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/5/1/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/5/1/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

		</div>
            <div class="content-columns">

                <div class="content-left">
                    <!-- post -->

                    
<div class="post-header">
                        <div class="post-header__category">
<div class="breadcrumbs">
		<a href="/novinky/" title="Novinky">Novinky</a> &raquo;
		<a href="/novinky/tipy-triky/" title="Tipy &amp; Triky">Tipy &amp; Triky</a> 
	</div>
                        </div>

                        <div class="post-header__title">
                            <h1>Vyřešení problémů PS3 s obrazem resetováním grafického nastavení</h1>
                        </div>

                        <div class="post-header__info">
                            <span class="post-header__info__date">22.04.2017 13:50</span> |
                            <span class="post-header__info__author">
        <a href="/autor/pavel-trousil/" title="Články autora Pavel Trousil">Pavel Trousil</a>
    </span>
                           <!-- <span class="post-header__info__comments">

<a href="#comment"><i class="icon icon-comments"></i> <span class="comments-count">


0

                                </span></a>
                            </span> --!>

	
                        </div>

                        <div class="post-header__image">
  <img src="/obrazky/anotace/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni.jpg" title="Vyřešení problémů PS3 s obrazem resetováním grafického nastavení" alt="Vyřešení problémů PS3 s obrazem resetováním grafického nastavení">
                        </div>
</div>

<div class="post article">
    <div style="font-weight:bold;margin-bottom:15px;">
<p>
	Připojili jste svoji herní konzoli PlayStation k televizoru a chcete si zahrát. Místo toho se však objeví chybová zpráva, že příslušný mód není podporován. 
</p></div>

<div class="banner-rectangle" style="text-align:center;">

<!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Rectangle(5) / Rectangle(8)-->
<!-- HowTo: Place this code into the html page where the ad should appear. -->
<div id='bmone2n-21818.1.5.8' style='text-align:center;'>
<noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/5/8/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/5/8/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
</div>
</div>


    
<p>
	Je za to zodpovědné nesprávné nastavení grafiky na PlayStation. Pokud totiž připojíte PS3 k televizoru, zvolíte většinou co nejvyšší rozlišení, které televizor nabízí, a konzole si toto nastavení uloží. Pokud následně připojíte PS3 ke staršímu televizoru nebo monitoru s nižším rozlišením, konzole je nastavena na vyšší rozlišení a nebude schopna obraz zobrazit. Objeví se tedy uvedená chybová zpráva. Chcete-li tuto situaci vyřešit, budete muset obnovit nastavení grafiky na konzoli. Provedete to tak, že konzoli zapnete a na několik sekund podržíte zapínací tlačítko. Spustí se tak reset nastavení. Jakmile konzole zapípá, uvolněte tlačítko a můžete vybrat správné rozlišení právě připojeného televizoru.
</p>
</div>


            <div class="banner-rectangle" style="text-align:center;">
    
</div>


<div class="post-sitemap">
                        <a href="/predplatne" class="post-sitemap__item">
                            Předplatné / nákup chipu<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
                        <a href="/digi-edice" class="post-sitemap__item">
                            Digitální edice chipu<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
                        <a href="/casopis-chip" class="post-sitemap__item">
                            Aktuální vydání<span class="post-sitemap__item__arrow"><i class="icon icon-arrow-right-tiny"></i></span>
                        </a>
</div>

<div class="tagcloud clear">
	<div><h3>Příbuzná témata:</h3></div>
	<div>
    	        <a href="/tag/obraz/" class="tag" title="obraz">
        	        obraz
	            </a>
    	        <a href="/tag/sony/" class="tag" title="Sony">
        	        Sony
	            </a>
    	        <a href="/tag/ps3/" class="tag" title="PS3">
        	        PS3
	            </a>
    	        <a href="/tag/playstation-3/" class="tag" title="PlayStation 3">
        	        PlayStation 3
	            </a>
    	        <a href="/tag/hdmi/" class="tag" title="HDMI">
        	        HDMI
	            </a>
	</div>
</div>


<div class="post-comments"><a name="comment"></a>

                            <div class="fb-comments" data-order-by="reverse_time" data-mobile="Auto-detected" data-href="http://www.chip.cz/novinky/tipy-triky/vyreseni-problemu-ps3-s-obrazem-resetovanim-grafickeho-nastaveni/" data-numposts="3"></div>
    
</div>


















                </div>

                <div class="content-right">


                    <!-- instructions -->
                        <div class="instructionsbox">
                            <header>Klikni a čti</header>
                            <ul class="instructionsbox__list">
                                <li>
                                    <div class="image">
                                        <a href="/digi-edice"><img src="/vzhled/chip/res/i/icon-tablet.png" alt=""></a>
                                    </div>
                                    <div class="text"><a href="/digi-edice">v mobilu, PC a tabletu</a></div>
                                </li>
                            </ul>
                        </div>

                        <div class="instructionsbox">
                            <header>Předplaťte si</header>
                            <ul class="instructionsbox__list">
                                <li>
                                    <div class="image">
                                        <a href="/predplatne"><img src="/vzhled/chip/res/i/icon-paper.png" alt=""></a>
                                    </div>
                                    <div class="text"><a href="/predplatne">papírové a kombi předplatné</a></div>
                                </li>
                            </ul>
                        </div>
                        

                <div class="banner-rectangle" style="text-align:center;margin-top: 20px;">
<a href="/casopis-chip/vyzkousejte-casopis-chip-zdarma/" target="_blank"><img src="/obrazky/bannery/chip300x300.jpg" alt="chip-zdarma" title=""></a>
</div>

                    <div class="content-separator"><span>Žebříčky &amp; testy</span></div>

                    <div class="articlesbox">
     <div class="toptentable">
        <ul>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: AVM Fritz!Box 7580" href="/top10/wifi-routery-standardu-802-11ac/avm-fritz-box-7580/" target="_blank"><img width="75" src="/obrazky/topten/29/AhhI7jGr7MiPcmtwCBYV58-30-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="AVM Fritz!Box 7580" title="AVM Fritz!Box 7580"></a>
                </div>
                <p>
                    <a title="Recenze a testy: AVM Fritz!Box 7580" href="/top10/wifi-routery-standardu-802-11ac/avm-fritz-box-7580/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AVM Fritz!Box 7580</strong><br><span>od 9860 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: WiFi routery standardu 802.11ac" href="/top10/wifi-routery-standardu-802-11ac/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">WiFi routery standardu 802.11ac</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Huawei Mate 9" href="/top10/smartphony/huawei-mate-9/" target="_blank"><img width="75" src="/obrazky/topten/3/f8102d1ee6089fc3b42b69a3f3dcc8c3-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Huawei Mate 9" title="Huawei Mate 9"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Huawei Mate 9" href="/top10/smartphony/huawei-mate-9/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Huawei Mate 9</strong><br><span>od 19000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Smartphony" href="/top10/smartphony/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Smartphony</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Eizo Foris FS2735" href="/top10/herni-monitory/eizo-foris-fs2735/" target="_blank"><img width="75" src="/obrazky/topten/49/9ac2e99abcedeb81d93005ca8a9480c8-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Eizo Foris FS2735" title="Eizo Foris FS2735"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Eizo Foris FS2735" href="/top10/herni-monitory/eizo-foris-fs2735/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Eizo Foris FS2735</strong><br><span>od 25000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Herní monitory" href="/top10/herni-monitory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Herní monitory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <img width="75" src="/vzhled/chip/obrazky/no-photo-detail-smaller.jpg" alt="Produkt Intel Core i7-6950X Extreme Edition" title=" Produkt Intel Core i7-6950X Extreme Edition">
                </div>
                <p>
                    <a title="Recenze a testy: Intel Core i7-6950X Extreme Edition" href="/top10/procesory-pro-nadsence/intel-core-i7-6950x-extreme-edition/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Intel Core i7-6950X Extreme Edition</strong><br><span>od 47700 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Procesory pro nadšence" href="/top10/procesory-pro-nadsence/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Procesory pro nadšence</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <img width="75" src="/vzhled/chip/obrazky/no-photo-detail-smaller.jpg" alt="Produkt AMD Ryzen 7 1700" title=" Produkt AMD Ryzen 7 1700">
                </div>
                <p>
                    <a title="Recenze a testy: AMD Ryzen 7 1700" href="/top10/procesory/amd-ryzen-7-1700/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AMD Ryzen 7 1700</strong><br><span>od 9900 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Procesory" href="/top10/procesory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Procesory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: AKG Y50" href="/top10/sluchatka/akg-y50/" target="_blank"><img width="75" src="/obrazky/topten/47/akg_y50_on_ear_headphones_with_mic_7-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="AKG Y50" title="AKG Y50"></a>
                </div>
                <p>
                    <a title="Recenze a testy: AKG Y50" href="/top10/sluchatka/akg-y50/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AKG Y50</strong><br><span>od 2000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Sluchátka" href="/top10/sluchatka/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Sluchátka</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: AKG Y50BT" href="/top10/bluetooth-sluchatka/akg-y50bt/" target="_blank"><img width="75" src="/obrazky/topten/46/61d83f2067794657eeea30bf63e1614d-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="AKG Y50BT" title="AKG Y50BT"></a>
                </div>
                <p>
                    <a title="Recenze a testy: AKG Y50BT" href="/top10/bluetooth-sluchatka/akg-y50bt/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>AKG Y50BT</strong><br><span>od 4400 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Bluetooth sluchátka" href="/top10/bluetooth-sluchatka/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Bluetooth sluchátka</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Eizo ColorEdge CG248-4K" href="/top10/graficke-monitory/eizo-coloredge-cg248-4k/" target="_blank"><img width="75" src="/obrazky/topten/45/ec522be91f9fba108b43f6a40fc2075b-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Eizo ColorEdge CG248-4K" title="Eizo ColorEdge CG248-4K"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Eizo ColorEdge CG248-4K" href="/top10/graficke-monitory/eizo-coloredge-cg248-4k/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Eizo ColorEdge CG248-4K</strong><br><span>od 57000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Grafické monitory" href="/top10/graficke-monitory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Grafické monitory</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <a title="Recenze a testy: Intel 750 1200GB (SSDPEDMW012T4E5)" href="/top10/ssd-disky-m-2-a-pcie/intel-750-1200gb-ssdpedmw012t4e5/" target="_blank"><img width="75" src="/obrazky/topten/44/b1854d8d65e2c62a063b4dd0a4356da1-smaller.jpg?utm_source=web&utm_medium=layout&utm_campaign=zebricky" alt="Intel 750 1200GB (SSDPEDMW012T4E5)" title="Intel 750 1200GB (SSDPEDMW012T4E5)"></a>
                </div>
                <p>
                    <a title="Recenze a testy: Intel 750 1200GB (SSDPEDMW012T4E5)" href="/top10/ssd-disky-m-2-a-pcie/intel-750-1200gb-ssdpedmw012t4e5/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>Intel 750 1200GB (SSDPEDMW012T4E5)</strong><br><span>od 31000 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: SSD disky M.2 a PCIe" href="/top10/ssd-disky-m-2-a-pcie/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">SSD disky M.2 a PCIe</a>
                    </li>
                </ul>
            </li>
            <li>
                <div class="gallery">
                        <img width="75" src="/vzhled/chip/obrazky/no-photo-detail-smaller.jpg" alt="Produkt NvidiaTitan X (Pascal)" title=" Produkt NvidiaTitan X (Pascal)">
                </div>
                <p>
                    <a title="Recenze a testy: NvidiaTitan X (Pascal)" href="/top10/graficke-procesory/nvidiatitan-x-pascal/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank"><strong>NvidiaTitan X (Pascal)</strong><br><span>od 35800 Kč</span></a>
                </p>
                <ul>
                    <li>
                        <a title="Recenze a testy: Grafické procesory" href="/top10/graficke-procesory/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank">Grafické procesory</a>
                    </li>
                </ul>
            </li>
        </ul>
        <p style="margin: 5px 0px 10px;" align="right"><a title="Výsledky testů" href="/zebricky-testy/?utm_source=web&utm_medium=layout&utm_campaign=zebricky" target="_blank" class="more">...zobrazit žebříčky a testy</a></p>
     </div>
                    </div>

                    <div class="content-separator buy"><span>Komerční sdělení</span></div>

                    <div class="commercialbox commercial">
        <ul>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Fotografujeme digitální zrcadlovkou" style="width: 70px;" src="/obrazky/anotace/fotografujeme-digitalni-zrcadlovkou.png" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Fotografujeme digitální zrcadlovkou" href="/komercni-sdeleni/fotografujeme-digitalni-zrcadlovkou/">Fotografujeme digitální zrcadlovkou</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Excel 2016: Podrobný průvodce uživatele" style="width: 70px;" src="/obrazky/anotace/excel-2016-podrobny-pruvodce-uzivatele.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Excel 2016: Podrobný průvodce uživatele" href="/komercni-sdeleni/excel-2016-podrobny-pruvodce-uzivatele/">Excel 2016: Podrobný průvodce uživatele</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Hledáte ideální tiskárnu pro kancelář nebo domácnost?" style="width: 70px;" src="/obrazky/anotace/hledate-idealni-tiskarnu-pro-kancelar-nebo-domacnost.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Hledáte ideální tiskárnu pro kancelář nebo domácnost?" href="/komercni-sdeleni/hledate-idealni-tiskarnu-pro-kancelar-nebo-domacnost/">Hledáte ideální tiskárnu pro kancelář nebo domácnost?</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="S novou baterií bude váš notebook fungovat stejně skvěle jako dříve" style="width: 70px;" src="/obrazky/anotace/snovou-baterii-bude-vas-notebook-fungovat-stejne-skvele-jako-drive.jpg" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="S novou baterií bude váš notebook fungovat stejně skvěle jako dříve" href="/komercni-sdeleni/snovou-baterii-bude-vas-notebook-fungovat-stejne-skvele-jako-drive/">S novou baterií bude váš notebook fungovat stejně skvěle jako dříve</a>
                        </div>
                </li>
                <li>
                        <div class="commercialbox__image">
                            <img alt="Platíte za svůj server v datacentru příliš moc?" style="width: 70px;" src="/obrazky/anotace/platite-za-svuj-server-v-datacentru-prilis-moc.png" class="img-left">
                        </div>
                        <div class="commercialbox__perex">
                            <a title="Platíte za svůj server v datacentru příliš moc?" href="/komercni-sdeleni/platite-za-svuj-server-v-datacentru-prilis-moc/">Platíte za svůj server v datacentru příliš moc?</a>
                        </div>
                </li>
        </ul>
                    </div>

					<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_1(9) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.9.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/9/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/9/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_2(10) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.10.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/10/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/10/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_3(11) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.11.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/11/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/11/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>

<div class="banner-rectangle" style="text-align:center;">
<p class="advertising">reklama</p>
<!-- Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Square_4(12) / Square(5) -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/please/code?j-21818.1.12.5.0.0._blank'></script>
<noscript>
<a href="http://go.cz.bbelements.com/please/redirect/21818/1/12/5/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/21818/1/12/5/?typkodu=img" border='0' alt=''></a>
</noscript>
</div>
                </div>
                
            </div>

        </div>
    </div>

    <footer id="advertising">
        <div class="in u-clearfix">
            <p class="advertising">reklama</p>
            <!-- iBILLBOARD Ad Server one2many Pozice: go.cz.bbelements.com Chip.cz_NEW(21818) / All web(1) / Rectangle_930x180(8) / Rectangle(8)-->
            <!-- HowTo: Place this code into the html page where the ad should appear. -->
            <div id='bmone2n-21818.1.8.8'>
            <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/21818/1/8/8/'><img src='http://go.cz.bbelements.com/please/showit/21818/1/8/8/?typkodu=img' style='border-width:0' alt=''></a></div></noscript>
            </div>

        </div>
    </footer>

    <footer id="footer-main">
        <div class="in u-clearfix">
            <div class="footer-col">
                <header>Chip.cz</header>

                <ul>
    <li><a title="Redakce časopisu Chip" href="/casopis-chip/redakce-casopisu-chip/">Redakce</a></li>

    <li><a title="Inzerce" href="/burda-praha/inzerce/">Inzerce</a></li>

    <li><a href="/burda-praha/podminky-pouzivani/">Podmínky používání</a></li>
</ul>
            </div>

            <div class="footer-col">
                <header>Časopis Chip</header>

                <ul>
    <li><a title="Předplatné časopisu Chip" href="/casopis-chip/predplatne-cr/">Předplatné ČR</a></li>

    <li><a title="Předplatné časopisu Chip" href="/casopis-chip/predplatne-sr/">Předplatné SR</a></li>

    <li><a title="Digitální edice" href="/digital">Digitální edice</a></li>
</ul>
            </div>

            <div class="footer-col footer-col--right">
                <a href="/casopis-chip/vyzkousejte-casopis-chip-zdarma/"><img src="/vzhled/chip/res/chip-zdarma.png" alt=""></a>
            </div>
        </div>
    </footer>

    <footer id="copyright">
        <div class="in">
            <div id="copyright__creator">
                <a href="/mapa-stranek">Mapa stránek</a> | <a href="/rss">RSS</a> | <a target="_blank" href="/sitemap.xml">Mapa stránek - XML</a><br>
                Webové stránky vytvořila  internetová agentura <a title="Tvorba webových stránek WebMotion s.r.o." href="http://www.webmotion.cz/co-umime/webove-stranky-a-e-shopy/">WebMotion s.r.o.</a><br>
Vytvořeno na <a title="Redakční systém WebContent CMS - prověřený systém" href="http://www.webcontent.cz/">WebContent</a> |
 <a title="Internetový marketing &amp; SEO" href="http://www.webmotion.cz/internetovy-marketing">SEO a internetový marketing</a> |  <a href="http://mailer.webcontent.cz" onclick="return !window.open(this.href, '', '');" title="Email marketing">Email marketing</a>
            </div>

            <div id="footer-socials">
                Sledujte nás také na

                <a href="http://www.facebook.com/casopischip" class="social-circle facebook"><i class="icon icon-facebook"></i></a>
                <a href="https://twitter.com/chipczonline" class="social-circle twitter"><i class="icon icon-twitter"></i></a>
                <a href="#" class="social-circle google-plus"><i class="icon icon-google-plus"></i></a>
                <a href="/rss" class="social-circle rss"><i class="icon icon-rss"></i></a>
            </div>
        </div>
    </footer>

    <footer id="linkbuilding">
        <div class="in u-clearfix">
            <div id="linkbuilding__left">
                <div style="font-family: Arial, Sans-serif; padding: 30px 10px;"><div>&copy; 2003&mdash;2017&nbsp;<a title="BURDA Praha, spol. s r.o." href="http://www.burda.cz/" target="_blank">BURDA Praha, spol. s r.o.</a></div><div>
        <a href="http://www.apetitonline.cz/" target="_blank">Apetit Online</a>&nbsp;|&nbsp;<a href="http://www.elle.cz/" target="_blank">Elle</a>&nbsp;|&nbsp;<a href="http://www.marianne.cz/" target="_blank">Marianne</a>&nbsp;|&nbsp;<a href="http://www.hrej.cz/" target="_blank">Hrej</a>&nbsp;|&nbsp;<a href="http://marieclaire.cz/" target="_blank">Marie Claire</a><br><a href="http://www.joyonline.cz/" target="_blank">JOY</a>&nbsp;|&nbsp;<a href="http://www.svetzeny.cz/" target="_blank">Svět Ženy</a>&nbsp;|&nbsp;<a href="http://www.poslirecept.cz/" target="_blank">Pošli recept</a>&nbsp;|&nbsp;<a href="http://www.chip.cz/" target="_blank">Chip</a>&nbsp;|&nbsp;<a href="http://www.marianne.cz/marianne-bydleni/" target="_blank">Marianne Bydlení&nbsp;</a>&nbsp;|&nbsp;<a href="http://burdastyle.cz/" target="_blank">Burda style</a>
        <br>
        <a href="http://burda.cz/cs/kariera/volna-mista">Volná místa</a> | <a href="http://burda.cz/cs/inzerce/casopisy-zivotniho-stylu/apetit">Reklama</a>
            </div>

            <div id="burda-logo">
                <img src="/vzhled/chip/res/logo-burda.png" alt="">
            </div>
        </div>
    </footer>

  <!-- (C)2000-2014 Gemius SA - gemiusAudience / chip.cz / Ostatni -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'dvY1j8epFeBkP.JZqbH4hdTJ3y5BZmNKeP5R3KX7xYT.y7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<!-- iBILLBOARD Ad Server one2many code -->
<!-- HowTo: All the ad codes must be above this code! -->
<!-- HowTo: It is good idea to place this code just below the last ad code. -->
<script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */ 
bmone2n.addPosition('21818.1.2.9','');
bmone2n.addPosition('21818.1.2.2','');
bmone2n.addPosition('21818.1.5.1','');
bmone2n.addPosition('21818.1.14.18','');
bmone2n.addPosition('21818.1.1.15','');
bmone2n.addPosition('21818.1.3.16','');
bmone2n.addPosition('21818.1.2.17','');
bmone2n.addPosition('21818.1.5.8','');
bmone2n.addPosition('21818.1.8.8','');
bmone2n.addPosition('21818.1.2.8','');
bmone2n.addPosition('21818.1.1.3','');
bmone2n.addPosition('21818.1.3.3','');
bmone2n.addPosition('21818.1.9.5','');
bmone2n.addPosition('21818.1.10.5','');
bmone2n.addPosition('21818.1.11.5','');
bmone2n.addPosition('21818.1.12.5','');
bmone2n.getAd('go.cz.bbelements.com','',''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id='bmone2t-21818.1.2.9' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.9'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.2'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.5.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.5.1'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.14.18' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.14.18'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.1.15' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.1.15'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.3.16' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.3.16'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.17' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.17'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.5.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.5.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.8.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.8.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.2.8' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.2.8'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.1.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.1.3'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.3.3' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.3.3'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.9.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.9.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.10.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.10.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.11.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.11.5'); /* ]]> */</script></div>
<div id='bmone2t-21818.1.12.5' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('21818.1.12.5'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
    </body>
</html>






























































